DEPENDS : podsleuth -> hal (Bug #129)


Added by Jeremy Sutherland almost 3 years ago. Updated almost 3 years ago.


Status:In Progress Start date:09/06/2011
Priority:Low Due date:
Assignee:- % Done:

50%

Category:-
Target version:-
Grimoire:

Description

Update the dependencies for podsleuth to include hal


History

Also available in: Atom PDF