glibc linux 3.0 support check (Bug #241)


Added by Bor Kraljič almost 3 years ago. Updated almost 3 years ago.


Status:New Start date:09/18/2011
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:-
Grimoire:

Description

Spell glibc should be checked if it still works properly with linux 3.0.*.

Spell info:

SPELL: glibc
VERSION:2.13-git*
SHORT: C library for use with GNU/Hurd and GNU/Linux
WEB_SITE: http://www.gnu.org/software/libc
current spell files: source:libs/glibc


Issue hierarchy

Bug #6: [master bug] linux 3.0 supportNew

Bug #241: glibc linux 3.0 support checkNew


History

Also available in: Atom PDF