pcmcia-cs linux 3.0 support check (Bug #242)


Added by Bor Kraljič over 2 years ago. Updated over 2 years ago.


Status:New Start date:09/18/2011
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:-
Grimoire:

Description

Spell pcmcia-cs should be checked if it still works properly with linux 3.0.*.

Spell info:

SPELL: pcmcia-cs
VERSION:14-Jun-05*
SHORT: pcmcia-cs is the pcmcia support package.
WEB_SITE: http://pcmcia-cs.sourceforge.net
current spell files: source:mobile/pcmcia-cs


Issue hierarchy

Bug #6: [master bug] linux 3.0 supportNew

Bug #242: pcmcia-cs linux 3.0 support checkNew


History

Also available in: Atom PDF