Spell monkey-bubble depends on gst-plugins that doesn't exist (Bug #281)


Added by Bor Kraljič about 3 years ago. Updated about 3 years ago.


Status:New Start date:10/13/2011
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:-
Grimoire:Games

Description

$ gaze DEPENDS monkey-bubble
depends  libgnomeui  &&
depends  librsvg2    &&
depends  gst-plugins
$ gaze version gst-plugins
Unknown Spells or Sections
--------------------------
gst-plugins

Issue hierarchy

Bug #251: [master bug] dependency on nonexistent spellNew

Bug #281: Spell monkey-bubble depends on gst-plugins that doesn't e...New


History

Also available in: Atom PDF