db lacks UP_TRIGGERS to recast the spells which depend on it (Bug #319)


Added by Vlad Glagolev over 2 years ago.


Status:New Start date:10/25/2011
Priority:Normal Due date:
Assignee:- % Done:

0%

Category:-
Target version:-
Grimoire:Stable

Description

Spells like cyrus-sasl, postfix, apr-util, apache{,2{,2}}, etc.

have missing db-4.8.so library after system update.


History

Also available in: Atom PDF