Apply Clear

Toggle check # Project Tracker Status Priority Subject Author Assignee Updated
231GrimoireBugNewNormallm_sensors and linux 3.0Bor Kraljič10/24/2011 04:00 AM
309SorceryFeatureNewNormaluser notification of new sorcery releasesJaka Kranjc10/22/2011 05:41 AM
308GrimoireBugNewNormalevolution 3.2 does not work with gtkimageview 1.6Eric Sandall10/20/2011 07:58 PM
307GrimoireBugNewNormalgnome-applets2 fails to find libpanelapplet-2.0 but was triggered to updateEric Sandall10/20/2011 06:12 PM
304GrimoireBugNewNormalwget loses SSL default and then only works with gnutlsEric SandallMark Bainter10/20/2011 03:12 PM
305GrimoireBugNewNormalmousetweaks 3.2 fails to find libpanelapplet-3.0Eric Sandall10/20/2011 03:08 PM
303CauldronFeatureNewNormalgrub2 support to ISO generation scriptsTommy Boatman10/20/2011 11:26 AM
301CauldronSupportNewNormalCauldron Team Membership RequestJeremy Sutherland10/18/2011 01:23 PM
300IMP Data SystemdBugNewNormalCreate "imp-data-systemd" SpellJeremy Sutherland10/18/2011 01:17 PM
296GrimoireBugNewNormalDependencies with SubdependsDavid Kowis10/17/2011 12:53 PM
119GrimoireBugNewNormalREFERENCE: grep with enabled pcre when updating pcre System BreakerJeremy Sutherland10/16/2011 04:11 AM
55GrimoireBugNewNormal[master bug] source verification failuresBor Kraljič10/15/2011 01:59 PM
292GrimoireBugNewNormalSpell dream depends on qwt that doesn't existBor Kraljič10/15/2011 07:40 AM
285GrimoireBugNewNormalSpell avalon-logkit depends on jakarta-servletapi-4 that doesn't existBor Kraljič10/15/2011 07:21 AM
282GrimoireBugNewNormalSpell football-manager depends on xfree86 that doesn't existBor Kraljič10/13/2011 08:56 AM
281GrimoireBugNewNormalSpell monkey-bubble depends on gst-plugins that doesn't existBor Kraljič10/13/2011 08:52 AM
279GrimoireBugNewNormalSpell gst-monkeysaudio depends on gst-plugins that doesn't existBor Kraljič10/13/2011 06:30 AM
3SorceryFeatureNewNormalsorcery/cleanseJeremy Anderson10/08/2011 05:58 AM
275Source Mage GeneralFeatureNewNormalSubprojects of grimoireBor KraljičDavid Kowis10/07/2011 06:29 AM
270GrimoireBugNewNormalSpell tomcat depends on jakarta-servletapi-4 that doesn't existBor Kraljič10/04/2011 04:50 AM
30GrimoireBugIn ProgressNormal[master bug] unrecognized options in spellsVlad Glagolev09/27/2011 09:09 AM
223GrimoireBugNewNormalkdelibs4 needs to improve its DEPENDSLadislav HagaraBor Kraljič09/22/2011 02:21 PM
233GrimoireBugFeedbackNormalcdfs and linux 3.0*Bor Kraljič09/20/2011 12:04 PM
157GrimoireBugNewNormal[BUILD:fail] gir-repository [ git=n ]Jeremy Sutherland09/20/2011 06:06 AM
247GrimoireBugNewNormal[INSTALL:fail] kvm (qemu-kvm package)Jeremy Sutherland09/18/2011 06:35 PM

1 ... 8 9 10 11 12 ... 15 (226-250/372) Per page: 25, 50, 100

Also available in: Atom CSV PDF