Issues

Filters
:

Apply Clear

Toggle_check # Project Tracker Status Priority Subject Author Assignee Updated
220 GrimoireBugNewNormal[BUILD:fail] yafray :: linux3 = not yet supportedJeremy Sutherland09/13/2011 01:44 pm
154 GrimoireBugNewNormal[BUILD:fail] yelp [ search=yes | GECKO = seamonkey ]Jeremy Sutherland09/07/2011 03:15 am
175 GrimoireBugNewNormal[BUILD:fail] [DEPENDS:missing] evas depends einaJeremy Sutherland09/09/2011 06:37 am
141 GrimoireBugNewNormal[BUILD] Failure Master BugJeremy Sutherland02/10/2013 04:44 am
533 GrimoireBugNewNormal[calibre] upgrading to latest 0.9.25 prevents errors inhibiting the spell to work (though it gets casted).Javier VasquezVlad Glagolev03/30/2013 05:14 pm
568 GrimoireBugNewNormal[calibre] changing dependency on qt4-private-headers to dependency on qt4 installed with private headers (CONFIGURE option)Javier VasquezVlad Glagolev07/06/2013 05:43 pm
593 GrimoireFeatureNewLow[calibre] First stable releaseMateusz Karwowski12/10/2013 12:00 am
528 GrimoireBugResolvedNormal[cdrtools] upgrading to 3.01a13d (lots of changes/fixes)Javier Vasquez03/10/2013 01:43 pm
613 GrimoireBugNewNormal[clucene] adding missing contrib libs (libreoffice required)Javier Vasquez12/09/2013 11:09 pm
186 GrimoireBugIn ProgressImmediate[COLLATERAL] diffutils("cmp")Jeremy Sutherland09/10/2011 10:10 am
187 GrimoireBugNewImmediate[COLLATERAL] m4Jeremy Sutherland09/10/2011 10:11 am
184 GrimoireBugNewNormal[CONFIGURE:fail] gnome-pilotJeremy Sutherland09/10/2011 04:09 am
201 GrimoireBugNewNormal[CONFIGURE] epplet-baseJeremy Sutherland09/13/2011 12:08 pm
193 GrimoireBugNewNormal[CONFIGURE] trackerJeremy Sutherland09/11/2011 08:40 am
585 GrimoireBugNewNormal[conky] replacing lua51 by LUA in DEPENDSJavier Vasquez08/11/2013 04:30 am
535 GrimoireBugNewNormal[cppunit] bad sha512 hashsum on spell.Javier Vasquez12/27/2013 08:56 am
504 GrimoireBugNewNormal[cracklib] cracklib fails to compile under new 1.13.1 automake. Fix provided.Javier Vasquez01/28/2013 02:54 pm
550 GrimoireBugNewNormal[crypt-des] crypt-des needs upgrade to 2.05 and a patch in order to compile with new perl 5.18 under test.Javier VasquezVlad Glagolev05/20/2013 03:58 pm
508 GrimoireBugNewNormal[cups] Adding option to the spell to compile only libs and to install only header and libs. Fix provided.Javier Vasquez02/02/2013 07:02 pm
644 GrimoireBugNewNormal[ddclient] update to 3.8.1 + adding required cache on installJavier Vasquez12/31/2013 01:06 am
594 GrimoireBugNewNormal[delorean-dark-themes] gtk+2 / gtk+3 / etc themes new spellJavier Vasquez09/18/2013 06:50 pm
169 GrimoireBugNewNormal[DEPENDS:update] libgcJeremy Sutherland09/08/2011 12:45 am
459 GrimoireBugNewNormal[dev86] dev86 upgrading and applying some patches from gentoo and arch, since doesn't compile.Javier Vasquez01/06/2013 01:47 am
422 GrimoireBugNewNormal[devel-gcc-4.7] Master bugSukneet Basuta08/03/2012 04:56 pm
423 GrimoireBugNewNormal[devel-xorg-modular] Master bugSukneet Basuta08/29/2014 02:42 am

« Previous 1 ... 8 9 10 11 12 ... 16 Next » (226-250/386) | Per page: 25, 50, 100

Also available in: Atom CSV PDF