Issues

Filters
:

Apply Clear

Toggle_check # Project Tracker Status Priority Subject Author Assignee Updated
430 GrimoireBugNewNormalstable failure: faad2Tommy Boatman08/27/2012 02:45 am
431 GrimoireBugNewNormalstable failure: linux-pam fails against libselinuxTommy BoatmanTommy Boatman08/27/2012 02:38 am
434 GrimoireBugNewNormalstable failure: wxgtk cannot find xinerama, libsm, GLTommy Boatman08/05/2012 07:43 pm
435 GrimoireBugNewNormalstable failure: scim-tables configure fail: scim dependencyTommy Boatman08/05/2012 08:39 pm
436 GrimoireBugNewNormalwesnoth: build fails (against boost 1_50_0)Ismael Luceno08/16/2012 12:39 pm
442 GrimoireFeatureNewNormaltexlive-texmf over 7gb used during installCarlo Dormeletti09/27/2012 01:10 am
453 GrimoireBugNewNormalpyxdg build failingIsmael Luceno12/03/2012 08:14 am
455 GrimoireBugNewNormalcast failure: wireshark against luaTommy Boatman12/05/2012 02:06 pm
456 GrimoireBugNewNormal[gtk+2] gtk+2 dependencies required to trigger before compiling gtk+2Javier Vasquez12/17/2012 05:51 pm
457 GrimoireBugNewNormalautofs init script doesn't allow "--ghost" specification on auto.master (fix provided)Javier Vasquez12/25/2012 01:03 am
459 GrimoireBugNewNormal[dev86] dev86 upgrading and applying some patches from gentoo and arch, since doesn't compile.Javier Vasquez01/06/2013 01:47 am
462 GrimoireBugNewNormal[pptp-linux] pptp-linux depends upon iproute2 and requires some sed work to use /sbin/ip instead of /bin/ip.Javier Vasquez12/24/2012 08:09 pm
465 GrimoireBugNewNormal[qemu] upgrading qemu to 1.3.0, since no test version available really compiles...Javier Vasquez02/27/2013 03:56 pm
466 GrimoireBugNewNormal[nxclient] nxclient upgrade to 3.5.0-7.Javier Vasquez12/24/2012 08:31 pm
467 GrimoireBugNewNormal[magicfilter] magicfilter upgrade to 64, plus several fixes to get new debian version working.Javier Vasquez12/24/2012 08:39 pm
468 GrimoireBugNewNormal[libdrm] libdrm on test needs update so that xf86-video-nouveau can compile.Javier Vasquez12/24/2012 10:06 pm
469 GrimoireBugNewNormal[xf86-video-nouveau] updating to 1.04 stable version on test as non SCM version of the spell (depends upon libdrm 1.0.4).Javier Vasquez12/24/2012 10:18 pm
470 GrimoireBugNewNormal[thunderbird] upgrading spell to 17.0 and some rework required similar to what firefox required...Javier Vasquez02/23/2014 06:58 pm
472 GrimoireBugNewNormal[pidgin-sipe] New spellJavier Vasquez01/07/2013 01:39 pm
473 GrimoireBugNewNormal[lprng] New spell.Javier Vasquez02/02/2013 07:08 pm
474 GrimoireBugNewNormal[autocutsel] New spellJavier VasquezArjan Bouter12/24/2012 10:45 pm
475 GrimoireBugNewNormal[jre7-bin] New spell.Javier Vasquez01/07/2013 01:25 pm
476 GrimoireBugNewNormal[npapi-sdk] npapi-sdk code mirror from mgorny moved from github to bitbucket (fix provided).Javier Vasquez12/28/2013 10:09 pm
477 GrimoireBugNewNormal[google-talkplugin] google-talkplugin new spell.Javier Vasquez02/23/2014 07:41 pm
479 GrimoireBugNewNormal[fox] fox gpg failure on current version (1.6.44).Javier Vasquez12/26/2012 11:10 am

« Previous 1 ... 7 8 9 10 11 ... 16 Next » (201-225/386) | Per page: 25, 50, 100

Also available in: Atom CSV PDF